Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1
    Avatar von ronrei
    Registriert seit
    10.07.2016
    Alter
    39
    Beiträge
    66
    Downloads
    1
    Uploads
    0

    Lipo Lagrung? Hilfe

    Hallo guten Abend in die Runde,

    könnt Ihr mir Tipps geben auf wie viel Volt Ihr Eure Zellen des Lipo ladet wenn Ihr Sie längere Zeit ober so zwei drei Tage nicht benötigt?
    Kühl und Sicher das ist Klar (sind immer im Lipo Bag und Alukoffer)

    Denn jetzt ist Urlaub´s Zeit und da gehts weg nicht da danach die Lipo s nix mehr taugen
    Danke für Euche Tipps.......
    Gruß
    Ronny

  2. #2

    Registriert seit
    22.06.2009
    Alter
    45
    Beiträge
    91
    Downloads
    0
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Ich lagere meine lipo's seit lagen zeit auf ca 3,85 pro celle
    da dan nur noch wenig energy drin steckt ist es safer, und auch fur langere zeit lager ist dan kein probleem .
    ab und zu mal nach messen aber normaler weise kan ich die monate lang so liegen lassen.

  3. #3
    Avatar von Poloracer163
    Registriert seit
    26.09.2013
    Alter
    37
    Beiträge
    180
    Downloads
    0
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Ich lade oder entlade meine Lipos auf "Storage" so lagere ich sie bis ich sie wieder brauche und gut.
    Keine Ahnung wie viel Volt pro Zelle die da haben.
    So um die 25% sind die dann geladen.

    Rene'

  4. #4
    Avatar von ronrei
    Registriert seit
    10.07.2016
    Alter
    39
    Beiträge
    66
    Downloads
    1
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hi,

    und nach dem fahren wenn Ihr nach Haus kommt......auf Laden ....auf 3.85 pro Zelle oder lassen bis zur nächsten fahrt und dann komplett laden ?
    Habe die Lipo Warner auf 3,3 pro Zelle stehen ....
    Gruß
    Ronny

  5. #5
    Avatar von Jacko
    Registriert seit
    27.05.2013
    Alter
    55
    Beiträge
    2.545
    Blog-Einträge
    1
    Downloads
    4
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Moin Ronny,

    bei 3,3 Volt/Zelle hast Du deine Zellen so leer gefahren, das "evtl." schon die ein oder andere Zelle Schaden nehmen kann.

    Wenn deine Lipowarner diese günstigen Piper sind, dann besser auf 3,6Volt einstellen !!

    Langzeit-Lagerung wie Ramon schon geschrieben hat mit ca.3,8 Volt, wenn nur 2-3 Tage gelagert wird dann auch gern weniger oder etwas mehr 3,6-3,9....

    Gruß Joachim

  6. #6

    Registriert seit
    01.11.2007
    Alter
    54
    Beiträge
    173
    Downloads
    7
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hallo Ronny

    hier ist alles ziemlich gut erklärt und gilt nicht nur für Wettbewerbsfahrer.


    Uwe

  7. #7
    Avatar von ronrei
    Registriert seit
    10.07.2016
    Alter
    39
    Beiträge
    66
    Downloads
    1
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hi Joachim,

    ich habe die Lipo Warner von Yuki
    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMG_8037.jpg 
Hits:	3 
Größe:	311,9 KB 
ID:	34606

    ......was habt Ihr denn so verbaut?


    Ok werde Sie mal besser auf 3,6 stellen .....habe jedoch noch nix bei meinen Lipo ´s bemerkt ......
    Gruß
    Ronny

  8. #8

    Registriert seit
    03.02.2007
    Beiträge
    107
    Downloads
    0
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hi,

    bei längerer Lagerung zieh ich die Zellen bei 20A und 3,7V Abschaltung runter, dann haben die knapp 3,8V Leerlauf.

    Dann ab in den Kühlschrank. Bei 6-8° machen die nicht mehr viel.
    Damit kommen die nach einem halben Jahr wieder raus wie eingelagert.

    Gruß

  9. #9
    Avatar von ronrei
    Registriert seit
    10.07.2016
    Alter
    39
    Beiträge
    66
    Downloads
    1
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hi Uwe,

    Danke gute Seite!

  10. #10
    Avatar von ronrei
    Registriert seit
    10.07.2016
    Alter
    39
    Beiträge
    66
    Downloads
    1
    Uploads
    0

    AW: Lipo Lagrung? Hilfe

    Hi,

    was verbaut Ihr denn so für Lipo Warner ?
    Die besseren welche sind ..... das ....

    Gruß
    Ronny

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 25.08.2015, 07:08
  2. Hilfe...Hilfe...mein Swordfish 240A sagt kein Ton mehr!!!
    Von lowspirit im Forum Motore & Steller
    Antworten: 17
    Letzter Beitrag: 20.09.2014, 18:22
  3. Brauch mal ne Hilfe wgen Lipo C-Rate für meine Komponenten und Liposaver
    Von shadowmaster im Forum Akkus, Ladegeräte & Netzteile
    Antworten: 13
    Letzter Beitrag: 26.01.2013, 22:37
  4. Hilfe mit Key-Cam
    Von oppakatzen im Forum allgemeine Elektronik
    Antworten: 76
    Letzter Beitrag: 13.09.2011, 08:18
  5. LIPO-Heizbox bzw. LIPO-Heizkoffer
    Von Silver im Forum Tipps & Tricks
    Antworten: 6
    Letzter Beitrag: 10.10.2009, 09:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •