Ergebnis 1 bis 4 von 4
  1. #1
    Avatar von isomar
    Registriert seit
    27.10.2006
    Alter
    56
    Beiträge
    223
    Downloads
    4
    Uploads
    0

    Problem mit Junsi 410 Duo

    Hallo,

    ich hab ein Problem mit meinem Junsi 410.
    Ich will 4x 6s 5000mA Parallel auf einmal an meinem Junsi laden, stell 20A pro Seite ein und
    steck die Akkus je Seite 2x 6s an das Parallelboard an und starte den Ladevorgang.
    Funktioniert alles bestens, nur der Ladestrom geht nicht über ca 9,7A, obwohl 20A eingestellt sind pro Seite.
    Mein Netzteil hat 48v, 2800W, 60A, das wird auch angezeigt.
    Beim Lader ist die Einstellung 1400W Laden und 300W Entladen eingestellt, aussserdem auf Netzteil.
    Ich hab es jetzt schon mit mehreren 48V Netzteilen versucht, immer das gleiche.
    Hab ich was übersehen, Denkfehler oder falsch eingestellt? Kann mir wer helfen.
    Gruß Franz

  2. #2
    Avatar von ilcapitanoalex
    Registriert seit
    24.10.2015
    Alter
    47
    Beiträge
    936
    Downloads
    0
    Uploads
    0

    AW: Problem mit Junsi 410 Duo

    Servus Franz,

    schau mal unter

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Screenshot_2017-05-14-17-52-16.jpg 
Hits:	7 
Größe:	325,6 KB 
ID:	39119Klicke auf die Grafik für eine größere Ansicht 

Name:	Screenshot_2017-05-14-17-52-22.jpg 
Hits:	4 
Größe:	294,2 KB 
ID:	39120

    Da muss auch eingestellt werden was du an Einganspower zur Verfügung hast.

    Gruß Alexander
    Geändert von ilcapitanoalex (14.05.2017 um 20:08 Uhr)
    schnell sollte es schon sein, schneller wäre besser

  3. #3
    Avatar von isomar
    Registriert seit
    27.10.2006
    Alter
    56
    Beiträge
    223
    Downloads
    4
    Uploads
    0

    AW: Problem mit Junsi 410 Duo

    Hallo Alex,

    genau das wars, da waren nur 9,5A eingestellt, habs jetzt wieder auf 65A gestellt.
    Danke und Gruß Franz

  4. #4
    Avatar von ilcapitanoalex
    Registriert seit
    24.10.2015
    Alter
    47
    Beiträge
    936
    Downloads
    0
    Uploads
    0

    AW: Problem mit Junsi 410 Duo

    Servus Franz,

    gern geschehen.

    Gruß Alexander
    schnell sollte es schon sein, schneller wäre besser

Ähnliche Themen

  1. [Suche] Junsi 4010 Duo
    Von Taxi2810 im Forum SUCHE
    Antworten: 0
    Letzter Beitrag: 30.01.2017, 08:37
  2. Bleiakku laden mit Junsi 308 duo
    Von Chris_fm im Forum Akkus, Ladegeräte & Netzteile
    Antworten: 3
    Letzter Beitrag: 01.11.2016, 21:11
  3. junsi 4010
    Von spiderman im Forum Akkus, Ladegeräte & Netzteile
    Antworten: 2
    Letzter Beitrag: 10.10.2015, 21:12
  4. junsi 4010 duo
    Von reverse2 im Forum Akkus, Ladegeräte & Netzteile
    Antworten: 5
    Letzter Beitrag: 12.10.2013, 20:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •