Ergebnis 1 bis 4 von 4
  1. #1
    Avatar von Jacko
    Registriert seit
    27.05.2013
    Alter
    56
    Beiträge
    2.826

    SJCAM 5000X Testdrive...mal nicht im Boot :-))

    Moin Leute,

    seit gut einer Woche bin ich im Besitz einer SJ 5000X Cam.
    bisher tipi topi......die kann 4K....und Full Hd mit 60fps...sollte für meine Belange also voll reichen.

    Hier mal eine kurze Testfahrt in meinem altem Volvo....die SJCAM war hier mit einer Saugnapfhalterung im Bereich des Rückspiegels montiert.
    das Teil kostet z.Zt. ca. 110,- Euronen....Preis-Leistung...einfach unschlagbar....



    Gruß Joachim
    Geändert von Jacko (08.06.2017 um 01:44 Uhr)

  2. #2
    Avatar von anim
    Registriert seit
    06.03.2009
    Beiträge
    523

    AW: SJCAM 5000X Testdrive...mal nicht im Boot :-))

    Guten Abend Joachim,
    wie lange bist du gefahren, weil es immer noch nicht da ist?

    Hast du schon Zooki ausprobiert?
    https://images-na.ssl-images-amazon....L._SL1500_.jpg
    Geändert von anim (08.06.2017 um 01:16 Uhr)
    Gruß Pavel.

  3. #3
    Avatar von Jacko
    Registriert seit
    27.05.2013
    Alter
    56
    Beiträge
    2.826

    AW: SJCAM 5000X Testdrive...mal nicht im Boot :-))

    Moin Pavel,

    dauert noch gute 1:30....
    von Ortsschild zu Ortsschild waren 5 min.....trotz der "schwuchteligen" Bremser am Ende .

    Gruß Joachim

    das Zooki ist reiner Luxus....kennst doch mein altes 3- Bein..Stahl... Fernglas-Stativ.....
    habe mir aber für meine Lumix Kamera... mal ein Stativ vom TomTop gegönnt...erste Sahne !!
    http://www.tomtop.com/de/tripods-314/p-d3209.html
    Geändert von Jacko (08.06.2017 um 01:35 Uhr)

  4. #4
    Avatar von Jacko
    Registriert seit
    27.05.2013
    Alter
    56
    Beiträge
    2.826

    AW: SJCAM 5000X Testdrive...mal nicht im Boot :-))

    Ralf, die Befestigung erfolgte mit Saugnapf, das hält wie verrückt.
    Im Video ist der aber oben vor dem Innenspiegel befestigt, wegen dem besseren Bildausschnitt

    Etwas an Bildqualität ist im Moviemaker hängen geblieben....das original Material ist super scharf.

    Klicke auf die Grafik für eine größere Ansicht 

Name:	DSC_0061.jpg 
Hits:	10 
Größe:	294,9 KB 
ID:	39411

    Gruß Joachim

Ähnliche Themen

  1. mini Eco will nicht so recht
    Von Kochi im Forum Eco
    Antworten: 36
    Letzter Beitrag: 14.08.2015, 08:45
  2. HPR 135 läuft nicht gerade?
    Von e-biker im Forum Cat
    Antworten: 36
    Letzter Beitrag: 12.06.2015, 20:06
  3. Flutkanal, boot will nicht kippen
    Von Snoopy08 im Forum Mono
    Antworten: 11
    Letzter Beitrag: 02.04.2009, 16:26
  4. Reichweite ist nicht gut
    Von Hage im Forum Cat
    Antworten: 2
    Letzter Beitrag: 06.05.2008, 19:28
  5. Ich weis nicht wie mein boot heist
    Von kleineflige im Forum Mono
    Antworten: 24
    Letzter Beitrag: 12.04.2008, 11:45

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •