Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25
  1. #1
    Avatar von Kayman
    Registriert seit
    06.09.2016
    Alter
    40
    Beiträge
    128
    Downloads
    0
    Uploads
    0

    Motor hintent, scharfen wellen winkel und temperatur :(

    Hallo!
    Ich habe schon seit anfang probleme mit meine welle in psyducer (rotorstar rs600, yep 180hv, akku 8-10S 5-6000mAh) (boot von diese forum mitglied.) Wenn gekauft, welle war schon uberhitzt, kein problem, haben wir es gewechselt und neuen teflon gemacht, aber mein freund der seit viele jahren ist in solche modelen hat gesagt, dass weltweit, aber oft in Deutschland mehrere boote haben motoren hinten mit scharfen winkel, wo temperatur oft geht hoch. Er baut alle boote mit motor vorn mit kleinen vinkel und hat keine probleme mit temperatur. Wenn ich 8-9S fahre, welle ist nicht schlecht, 40-60*C, aber heute zweite mal mit 10S gefahren (vmax 75km/h) und nach 5-8 minuten ich habe gehort etwas neues. Wenn kam ich zuruck, welle war um zirka 90-100*C, fett/wasser hast sich kocht. Ich schmiere jede mal welle erst mit kugellager ol und spater mit wellen schmiere (etwas blaues bei amis gekauft). Mittwoch werde wir es offnen und sehen wieviele schaden sind dort, abe wollte fragen, wie ist es mit wellentemperatur bei Ihnen? Ich habe einige boote hier gesen auch mit kurze welle und motor hinten (z.b. parabellum auf markt). Mein freund in seiner 140cm Seaducer hat Schmierer, ol tank der wenn in wasser, tropft ol in welle, so werden wir es auch machen denke ich, aber es ist moglich, wir etwas nicht wiessen was zu tun?
    Ich habe zu wenig kentniss neue welle zu machen jetzt, mein freund zu wenig zeit, also muss ich etwas finden oder nicht mehr als 9s fahren :( Schade, weil mit 10S es geht nur schoner und wollte auf diese zellenzahl bleiben ;) So ging es mit 10S, nicht sehr schnell, aber noch genug fur mich https://vimeo.com/222252608
    Geändert von Kayman (20.06.2017 um 00:28 Uhr)
    mfg
    Adrian

  2. #2
    Avatar von Poloracer163
    Registriert seit
    26.09.2013
    Alter
    37
    Beiträge
    183
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Ohne Bilder wird das nichts. Ich habe eine XRay und eine Lizard Extreme beide Motor hinten.
    Funktioniert tadellos, einen Öltank braucht man im Boot auch nicht.

    Rene'

  3. #3
    Avatar von Kayman
    Registriert seit
    06.09.2016
    Alter
    40
    Beiträge
    128
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Also so sieht es aus:


    mfg
    Adrian

  4. #4
    Avatar von Taxi2810
    Registriert seit
    02.08.2013
    Beiträge
    281
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Ich habe auch eine Psyducer und den Motor an genau der gleichen Stelle verbaut und bei mir läuft alles einwandfrei.
    Sieht das auf dem Bild nur so aus oder hat das Stevenrohr einen leichten Knick? Falls das Steven einen Knick hat ist es logisch, dass das Stevenrohr und die Flexwelle heiß werden. Guck dir das mal genau an.
    Falls ein Knick drin ist baue das Stevenrohr aus und bieg dir ein neues.
    Beim Biegen am besten ein Stück Teflon und Flexwelle im Steven lassen. Damit minimierst du schonmal das Risiko, dass es beim Biegen einknickt.

    Ansonsten ein schönes Boot und ein gängiger Aufbau.
    Klicke auf die Grafik für eine größere Ansicht 

Name:	IMAG6695.jpg 
Hits:	15 
Größe:	779,5 KB 
ID:	39530

  5. #5
    Avatar von Kayman
    Registriert seit
    06.09.2016
    Alter
    40
    Beiträge
    128
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Also Hitze geht von Punkt später, wo Rohr geht aus. Wie lange und auf wieviel s fährst du?? Und wie schmierst du Welle,nur Öl oder noch etwas anderes?
    mfg
    Adrian

  6. #6
    Avatar von Taxi2810
    Registriert seit
    02.08.2013
    Beiträge
    281
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Der Motor ist ein Rotostar 4956 mit 800kv oder?
    Das ist das Boot von Toni91 richtig?

    Ich hatte ihm damals den Motor empfohlen. Ich fahre genau den gleichen Motor an 12S1P also 5000mAh.
    Fahrzeit kann ich schlecht sagen da ich mit Telemetrie fahre und ca. 3500mAh entnehme. Ich tippe aber mal so auf 4-5min Fahrzeit.

    Wenn ich dran denke schmiere ich etwas mit dem Liqui Moly Bootsfett.

    Ist die Welle im Endstück verklebt oder wurde sie verlötet?
    Ich frage, weil beim verlöten kann es ja schonmal passieren das die Welle beim Austritt aus dem Endstück etwas Lot abbekommt und dort dann nicht mehr biegsam ist. Würde dann gut mit der von dir genannten Stelle der Hitzeentwicklung passen.

  7. #7
    Avatar von Kayman
    Registriert seit
    06.09.2016
    Alter
    40
    Beiträge
    128
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Zitat Zitat von Taxi2810 Beitrag anzeigen
    Der Motor ist ein Rotostar 4956 mit 800kv oder?
    Das ist das Boot von Toni91 richtig?

    Ich hatte ihm damals den Motor empfohlen. Ich fahre genau den gleichen Motor an 12S1P also 5000mAh.
    Fahrzeit kann ich schlecht sagen da ich mit Telemetrie fahre und ca. 3500mAh entnehme. Ich tippe aber mal so auf 4-5min Fahrzeit.

    Wenn ich dran denke schmiere ich etwas mit dem Liqui Moly Bootsfett.

    Ist die Welle im Endstück verklebt oder wurde sie verlötet?
    Ich frage, weil beim verlöten kann es ja schonmal passieren das die Welle beim Austritt aus dem Endstück etwas Lot abbekommt und dort dann nicht mehr biegsam ist. Würde dann gut mit der von dir genannten Stelle der Hitzeentwicklung passen.
    Ja genau, diese boot :) 12S! :) Das must schon sein. Ich will ;) Aber erst diesen problem. Wenn ich boot bekam, welle war schon stark uberhitzt, also problem war schon dann...
    Welle ist verklebt. Also noch frage von schmierstoff. Wie grossen prop hast du fur 12s? Und wie ist mit temperaturen von motor?
    mfg
    Adrian

  8. #8
    Avatar von Taxi2810
    Registriert seit
    02.08.2013
    Beiträge
    281
    Downloads
    0
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Ich fahre einen X447.
    Der Motor hat schon ordentlich Temperatur.

  9. #9
    Avatar von Toni91
    Registriert seit
    24.03.2012
    Alter
    26
    Beiträge
    279
    Downloads
    39
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Ich klinke mich jetzt auch mal hier ein, ja das Boot hab ich gebaut, nur der knick ist definitiv nicht von mir, keine Ahnung wer da seine Pfoten dran hatte

    Bei mir lief und lief sie tip top an 12s und alles gut, nur welchen prop ich da hatte weis ich nicht mehr

    Wenn ich an das Boot denke dann hätte ich schon gern wieder so eine, ein wirklich gutes teil

    Lg Thomas

  10. #10
    Avatar von Jacko
    Registriert seit
    27.05.2013
    Alter
    55
    Beiträge
    2.636
    Downloads
    4
    Uploads
    0

    AW: Motor hintent, scharfen wellen winkel und temperatur :(

    Tach die Herren,
    ich baue meine Motore bei meinen Monos auch immer hinten rein.

    Wenn es mal klemmen sollte, kann man auch die Teflonhülse/rohr etwas beschnippeln, vor dem Antrieb....
    wichtig ist aus meiner Sicht das alles schon beim Einkleben des Stevenrohrs absolut leichgänging ist.

    und wie Lars schon geschrieben hat, wer lötet sollte darauf achten das kurz hinter dem Endstück nicht mehr verzinnt wird, also die Flexwelle frei von Lot ist.

    Adrian, welchen Durchmesser hat deine Flexwelle??? bis 5mm ist normal alles easy zu verbauen-..... bei 1/4"Flexen sollte man schon wissen was man tut !!
    die Flexwelle braucht in dem Teflonrohr keine Schmierung....dafür ist ja das Teflon !!!!!!!!!!! max. Korosionsschutz mit etwas LM Bootsfett.

    eine Stevenrohrabstützung würde ich auch bei deinem recht kurzem Rohr vorsehen. Ich hatte in meiner Cayman vorher auch kleine Schwingungen im Edelstahl-Steven....dann abgestütz und Ruhe war

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Cayman Notaus 005.jpg 
Hits:	5 
Größe:	442,9 KB 
ID:	39541

    und mit meiner Cayman kann ich bollern wie ich will.....hier mit 10S...Motor 56104/790Kv und 70mm Prop, da mach ich mir über die Welle während und nach der Fahrt keine Gedanken





    Und bei Dauer-Drehzahlen unter 40000 Umin sollte es eh keine Probleme geben. egal ob 6 oder 10 Zellen.

    Gruß Joachim
    Geändert von Jacko (20.06.2017 um 21:51 Uhr)

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Temperatur sensor
    Von Django im Forum Fernsteuer-Komponenten
    Antworten: 2
    Letzter Beitrag: 12.12.2014, 20:23
  2. Stingray Welches Ruder für den Winkel im Spiegel
    Von Hölle im Forum Wellen & Ruder
    Antworten: 11
    Letzter Beitrag: 16.02.2009, 21:21
  3. Problemm mit flexiblen wellen
    Von blennith im Forum Wellen & Ruder
    Antworten: 3
    Letzter Beitrag: 23.11.2008, 17:09
  4. Temperatur Abschaltung
    Von Der Neue im Forum allgemeine Elektronik
    Antworten: 1
    Letzter Beitrag: 30.04.2008, 17:09

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •